0x
000837
2021-04-29

Specifying the Default Program in Project Manager

The network-capable Project Manager controls the projects of all Dlubal Software applications in one central location.

The model files can be opened in the native or the latest version of the application. To specify this, open the Project Manager and select in the menu "Edit" -> "Program Options". "Program Options" can be opened using the Edit → Program Options menu.


Author

Sonja works in Product Engineering and also assists with Customer Support. Her focus is on RSECTION as well as steel and aluminum structures, where she applies her expertise.

Links


;